GroupId | GroupIdorg.ow2.spec |
---|---|
ArtifactId | ArtifactIdee |
Version | Version1.0.2 |
Type | Typepom |
Filename | Size |
---|---|
ee-1.0.2.pom | 2 KB |
Browse |
<!-- https://jarcasting.com/artifacts/org.ow2.spec/ee/ -->
<dependency>
<groupId>org.ow2.spec</groupId>
<artifactId>ee</artifactId>
<version>1.0.2</version>
<type>pom</type>
</dependency>
// https://jarcasting.com/artifacts/org.ow2.spec/ee/
implementation 'org.ow2.spec:ee:1.0.2'
// https://jarcasting.com/artifacts/org.ow2.spec/ee/
implementation ("org.ow2.spec:ee:1.0.2")
'org.ow2.spec:ee:pom:1.0.2'
<dependency org="org.ow2.spec" name="ee" rev="1.0.2">
<artifact name="ee" type="pom" />
</dependency>
@Grapes(
@Grab(group='org.ow2.spec', module='ee', version='1.0.2')
)
libraryDependencies += "org.ow2.spec" % "ee" % "1.0.2"
[org.ow2.spec/ee "1.0.2"]